CDRInfo Forum CDRInfo Forum

Forums  Register  Login  My Profile  Inbox  Address Book  My Subscription  My Forums 

Photo Gallery  Member List  Search  Calendars  FAQ  Ticket List  Log Out

RE: InCD Illegal Request   Logged in as: Guest
Viewers: 539 You can click here to see Today's Posts | Most Active Topics | Posts Since Last Visit
  Printable Version
All Forums >> [Optical Storage Software] >> CD/DVD Authoring >> Packet Writing >> RE: InCD Illegal Request Page: <<   < prev  1 2 [3] 4 5   next >   >>
Message << Older Topic   Newer Topic >>
RE: InCD Illegal Request - 10/21/2002 8:58:41 AM   


Posts: 1
Joined: 10/21/2002
From: USA
Status: offline
Originally posted by alex904


I have a similar problem. Here's a sshot:

Is that what you other people are seeing? I can never get it to finish formatting the disk. Using a Toshiba SD-R2002 drive, W2K.


The same problem with the same driver on Win2K. It seems that both Roxio and AHead literally spit upon 30% people who get fatal errors with their packet software. What's the sense to fix it if the most people use only regular writing software on Win'98/ME!? This error irritates DirectCD users for almost 2 years. Some could fix with .............................................

I have done everything 2x and inCD will not format either memorex,imation, or verbatim (new Blank) cdrw. I upgraded my 99 hp 8576c cpu to win xp home ed,,,using hp 8100 + writer and i'm getting
0051-0005-0064-0000 errors on incd format screen (caution) similar to want i see you guys experiencing. i have searched multi forums and tried everytjing to no avail. i am at the point where i think its just not gonna work, it actually used to on win 98 original after deleting adaptec direct cd. i have a few old incd udf cdrws that still are recognised now with incd 3,37 latest update though, very confusing and exhausting.

(in reply to Sor D.)
Post #: 33
RE: InCD Illegal Request - 11/5/2002 12:14:13 AM   


Posts: 1
Joined: 11/5/2002
Status: offline
Regarding InCD Format error-
005a-0005-0024-0000 Illegal Request error occured.
I'm attempting to format 5 Memorex 700 4x and getting the messgage. The 5 media I'm using are new, but I first attempted to format 4 using VOB Instant CD/DVD with no success so I switched to Nero. The one untouched media erased and formatted with InCD. After a couple of frustrating days trying to format the other 4 I began to notice that Nero is not fully erasing the media. I'm assuming that if I can get Nero to fully erase the media I'll be able to get InCD to format. Any suggestions on getting Nero to complete a full erase?

(in following the posts, i'm wondering is this is the problem a lot of people are having)

Thanks, Tom.

(in reply to Sor D.)
Post #: 34
RE: InCD Illegal Request - 11/5/2002 1:06:13 PM   


Posts: 1457
Joined: 3/6/2000
From: USA
Status: offline
It is funny you mention Memorex 4x CDRWs. I had a problem with a whole box of those discs. I started to think it was the drive. I figured out that the discs were the probem so I sent Memorex a message and they replaced them. Had the same trouble with the box they sent. Since then I have gotten some good ones, but I have desided to stay away from them because I do not like to gamble. Some of the discs would write, but the data was corrupt, some would not even write at all, just failed. I had others that would start to write and then fail. Just not worth it.


"Respect our forum, other users, and our staff.... have a good time!"


(in reply to Sor D.)
Post #: 35
RE: InCD Illegal Request - 11/6/2002 4:27:45 PM   


Posts: 1
Joined: 11/6/2002
From: Australia
Status: offline
I have a Lite-On LTR-0841 which is giving me 0004-0005-0026-0000
when trying to format a used disk, or 0051-0003-0002-0000 when
trying to format a fresh disk.

The computer is an AMD processor with VIA chipset and 192 megs RAM.

The same drive with the same disk will format normally in another computer I have. The other computer is a 6x86 system with 32 megs RAM.

The drive was working in the AMD system until I substitued a DVD ROM drive for a test. Since putting the writer back it has not been able to format. I have even reinstalled Windows from scratch.

(in reply to Sor D.)
Post #: 36
RE: InCD Illegal Request - 11/20/2002 3:21:15 AM   


Posts: 4
Joined: 11/20/2002
Status: offline
By the way I got the same error number with inCD when formating my very first TDK 700RW disc. Tried several times but it fails always at 98%. Even tried to erase the disc and do it again. By the way how do you disable dma in winXP? Can you disable it for one drive or will it affect my DVD rom as well? Does it make any difference if I disable it? Also read in Nero support FAQ that you can edit the registry to enter MaxRiteSpeed at 7000 instead of the 0 hex by default is this true?

(in reply to Sor D.)
Post #: 37
RE: InCD Illegal Request - 11/23/2002 10:50:43 PM   


Posts: 4
Joined: 4/17/2002
Status: offline
The Illegal Request problem began to occur with 4X media when the speed option was eliminated from inCD. (I don't remember which version first eliminated the option, but it is quite some time ago.) I had a supply of Memorex (and a few other brand) 4X CDRW's that worked fine when it was possible to set the speed to 4X. After upgrading to a version eliminating that option, the problems began. Testing found that a only rare few 4X rated disks would work anymore. (These were probably a little above 4X spec. in normal manufacturing variance.) 10X CDRW's of various brands consistently work with no problems.

It's painful to see aHead support wasting so much of peoples time with all these bogus advisements for time consuming uninstall/reinstalls, etc. for this problem. They should either fix inCD by restoring a proper speed setting or honestly document the fact that low speed CDRW's cannot be reliably used with the product.

(in reply to Sor D.)
Post #: 38
RE: InCD Illegal Request - 11/25/2002 3:49:12 AM   


Posts: 289
Joined: 9/4/2002
From: Poland
Status: offline

I agree that Ahead should at least give a warning about using InCD with older 4x media. I still have several boxes, so I understand your sentiments, but I've switched to 4x-10x or 4x-12x, since they are quite cheap here and work much faster.

(in reply to Sor D.)
Post #: 39
RE: InCD Illegal Request - 11/29/2002 1:18:25 AM   


Posts: 12
Joined: 11/29/2002
From: Greece
Status: offline
I encounter the same problem from the very moment I upgraded to InCD 3.51.61 .

I run under Windows 98.
CDRW device is Yamaha CRW8424E firmware version 1.0j .
Windows ASPI (WNASPI32.dll and APIX.VXD) version is 4.71, installed and working properly.
Nero ASPI (WNASPI32.dll version and NeroApix.vxd version 1.0.0) are installed and working properly.
DMA deactivated (un-checked box)
Auto Insert Notification is also deactivated (un-checked box)

The problem in details holds as follows :
1. I insert a brand new cdrw disk ( I tried maxell 4x, creation 4-10x multispeed, tdk 4-2-1 multispeed, sirius 4x fixed speed).
2. I select format for InCD use.
3. Physical format starts, ends with no problem after abt. 19-22 min.
4. Logical format starts, the lower bar indicator ( percentage of proccess ) does not show any activity, although timer works properly.
5. After abt. 2-3 min disk is suddently ejected, the wellknown bluddy error message appears.
6. I shutdown and reboot (as indicated by the error message).
7. The supposed formated disk,CANNOT be used anymore neither from InCD nor from NeroBurning.

A week ago, I've sent two emails to Ahead Support (, but NO reply has been received so far...

It is the first time in my life to see that a very reputated software has NO support from the authors...I wander if they really test their InCD before put it on the market...

Furthermore, I un-installed the new version 3.51.61 of InCD, so I can work with my OEM previous one. FAILED !!! Neither the older version works anymore...

Does anyone have any worthing packet writing software to propose, so I get rid of all InCD problems ? ( Frankly speaking I don't believe that AHEAD will issue a new version with all bugs corrected...)

Thanx alot for your attention to my post.

(in reply to Sor D.)
Post #: 40
RE: InCD Illegal Request - 11/29/2002 12:14:32 PM   


Posts: 289
Joined: 9/4/2002
From: Poland
Status: offline

My Win98SE box has the standard ASPI layer (neither Nero nor InCD need any "fixes" from Adaptec), and DMA on. More importantly, I had to remove the Adaptec/Roxio burning plugin installed by WMP 7.1.

Note that most complaints in this thread involve older burners and slow (4x) media (BTW, your burner can't use 10x!). You won't like it, but I'm afraid you'll need to switch to a faster burner and media (complaints to Ahead typically only result in canned answers).

(in reply to Sor D.)
Post #: 41
RE: InCD Illegal Request - 11/29/2002 1:45:27 PM   


Posts: 12
Joined: 11/29/2002
From: Greece
Status: offline

Thanx for ur reply.
It would not be a problem to change my burner to something new and fast. I've never had problem on spenting money for hardware. This will be the most propable next step action of mine.

A simple question arrises although here : Will the new burner cooperate with InCD 3.51.61 ???

From the other side, just for ur information, I don't have installed the Roxio burning plug in as I dont have installed WinAmp to my server and I think that never installed this pluggin to WMP 7.1 .
If it is installed by default during WMP 7.1 installation, how can I remove it ?

Going back to my previous post, U can see that even after uninstalling the new InCD version 3.51.61 and re-installing the older OEM version 2.28.0 (which was working with absolutelly NO problems) InCD still does NOT work. It delivers the same bluddy error message.
Do U think that un-install program does not remove all dlls and I have to manually remove something ?


(in reply to Sor D.)
Post #: 42
RE: InCD Illegal Request - 11/30/2002 6:59:58 AM   


Posts: 289
Joined: 9/4/2002
From: Poland
Status: offline

To see which new burners cooperate with InCD 3.51.61, look at the latest hardware reviews at,, and elsewhere. For the latest re-writers capable of 24x, there may be some problems with ultra-high-speed rewriting (24x CD-RW discs are just entering the market), but hopefully firmware upgrades will fix them (and of course Ahead will be updating InCD). I'm still happy with my Lite-On LTR48125W 48/12/48; I'll probably move to 52/24/52 or 52/32/52 when the dust settles down.

For general information on the Adaptec/Roxio burning plugin installed by WMP, see

Some practical issues are discussed in the Ahead software forum on in the (too) long thread "In CD 3.51.61, Can't copy Files or Folders, CD is Read only". I can't give you a link (the forum seems to be down), so I quote an extract below.

UPDATE: The cdrlabs link is

To remove the Adaptec/Roxio burning installed by WMP 7.1, go to Control Panel|Add/Remove Programs and select WMP for removal. Check the radio button "Remove Widows Media components", and uncheck the box "Allow removal of shared components". Click Next and select the Adaptec plugin (after its removal, I can only see "Windows Media Player Skins", "Windows Media Player", "RCA Lyre Service..."). Now click OK as many times as needed, and reboot.

If you can't locate the Adaptec plugin at step 1 above, your WMP installation might be broken. You may proceed as shown in

or simply remove WMP and reinstall it. Instead of using Windows Update, download the installer

I heard that when mp71.exe is run, it does give you the option of not installing the Adaptec plugin.

Also see the thread

Before going back to InCD 2.28, did you try 3.51.61 with the latest Nero For installation info, see the thread

If you wish to go back to your previous configuration, I would advise removing both Nero and InCD, possibly removing the Ahead entries in the registry (could be dangerous), then reinstalling Nero, upgrading to the version used previously, and finally installing InCD 2.28.

(in reply to Sor D.)
Post #: 43
RE: InCD Illegal Request - 11/30/2002 11:56:18 PM   


Posts: 12
Joined: 11/29/2002
From: Greece
Status: offline

Thanks for the valuable help.

I answer to You step by step.

1. Concerning the links for the latest hardware reviews, I dropped a visit there, but I will read it in detail, if I finally get into buying a new CDRW device.

2.Concerning the Adaptec/Roxio burning plugin installed by WMP, I followed instructions to find out that it WAS NOT installed. Being afraid of any unfortunate situation, I completelly un-installed WMP and installed it from the beggining WITHOUT the adaptec/roxio plugin.
After installation, I checked it out again, to realise that it has NOT been installed.

3. I completely un-installed Real One Player (wich has s selfmade burning plugin, to be sure that even this will not conflict with InCD (although that RealOne player was installed from the past and was NOT conflicting the previous version of InCD (which was working perfectly).

4. I completely un-installed Nero Burning and InCD 3.51.61, rebooted pc, then performed a registry cleaning and again a reboot.

5. I installed (with only Explorer and systray running in the task manager) Nero Burning 5.5 from the OEM cd along with InCD 2.28 from the same OEM cd.

6. Again a reboot, and........ the same problem again :
InCD recognises the inserted cd-rw, starts physical formatting, completes it in 20min:31'', starts logical formatting and there after abt. 3min stops, disk is ejected and the error message appears again.

7. I copy below the contents of the file drivers.dir i made of the c:\windows\system32\drivers directory, so You may realise something my knowledge is insufficcient to detect...

BDASUP SYS 4.992 08/10/01 1:59p BDASUP.SYS
CCDECODE SYS 15.264 08/10/01 1:59p CCDECODE.SYS
CCPORT SYS 31.680 23/04/99 10:22p ccport.sys
GAMEENUM SYS 10.512 09/09/99 7:00a gameenum.sys
GM DLS 3.440.660 08/01/99 6:10p gm.dls
GMREADME TXT 576 08/01/99 6:10p gmreadme.txt
HIDCLASS SYS 20.016 25/05/99 11:22p hidclass.sys
HIDGAME SYS 8.880 27/11/99 7:00a hidgame.sys
HIDPARSE SYS 40.352 15/05/98 8:01p HIDPARSE.SYS
HIDVKD SYS 5.088 15/05/98 8:01p HIDVKD.SYS
KS SYS 117.056 01/05/02 6:51p KS.SYS
LCCFLTR SYS 13.632 06/08/02 9:50a LCCFLTR.SYS
LHIDUSB SYS 43.360 06/08/02 9:50a LHIDUSB.SYS
MPE SYS 13.952 16/10/01 9:17a MPE.SYS
MSKSSRV SYS 6.368 01/05/02 6:51p MSKSSRV.SYS
MSPCLOCK SYS 4.704 01/05/02 6:51p MSPCLOCK.SYS
MSTEE SYS 4.896 01/05/02 6:51p MSTEE.SYS
NABTSFEC SYS 86.016 08/10/01 1:59p NABTSFEC.SYS
NDISIP SYS 7.872 16/10/01 9:17a NDISIP.SYS
NMUSB SYS 47.684 17/10/02 12:03p nMUSB.sys
NMUSBLF SYS 20.168 28/06/02 10:36a nMUSBlf.sys
OPENHCI SYS 22.848 25/05/99 11:22p openhci.sys
SCSIMAP SYS 5.184 15/05/98 8:01p SCSIMAP.SYS
SCSISCAN SYS 9.136 15/05/98 8:01p SCSISCAN.SYS
SLIP SYS 10.368 16/10/01 9:17a SLIP.SYS
STREAM SYS 42.016 01/05/02 6:51p STREAM.SYS
STREAMIP SYS 14.112 16/10/01 9:17a STREAMIP.SYS
SWENUM SYS 3.584 01/05/02 6:51p SWENUM.SYS
UHCD SYS 25.744 25/05/99 11:22p uhcd.sys
UPDATE SYS 17.792 15/05/98 8:01p UPDATE.SYS
USBAUDIO SYS 39.840 21/08/98 5:09p USBAUDIO.SYS
USBCAMD SYS 12.944 15/05/98 8:01p USBCAMD.SYS
USBD SYS 17.616 25/05/99 11:22p usbd.sys
USBHUB SYS 27.184 25/05/99 8:22p usbhub.sys
USBS04CB SYS 39.892 27/06/01 1:56a Usbs04cb.sys
USBSER SYS 21.296 23/04/99 10:22p usbser.sys
V3CB0109 SYS 81.796 21/11/01 12:09p V3cb0109.sys
V3CB010B SYS 81.924 24/11/01 5:11p V3cb010B.sys
VC4CB104 SYS 81.924 24/11/01 5:11p Vc4cb104.sys
WDMFS SYS 4.064 15/05/98 8:01p WDMFS.SYS
WEBC3HAL SYS 19.056 09/06/99 4:43p WEBC3HAL.SYS
WEBC3STI SYS 6.336 08/04/99 1:00a WEBC3STI.SYS
WEBC3VID SYS 137.296 20/05/99 1:00a WEBC3VID.SYS
WMIDRV SYS 10.352 15/05/98 8:01p WMIDRV.SYS
WSTCODEC SYS 18.208 08/10/01 1:59p WSTCODEC.SYS

From the other hand, when I run Ahead's Nero Info Tool, the information it says that both System and Nero ASPI are installed and working good.

I really apologise for getting You into so many trouble (you are not obliged to solve my problem). But my knowledge is rather limited concernign CDRW problems and I am more than a week without packet writing ability, not even able to use several disks with valuable files written with InCD.

I really thank you for all.
Kindest regards

P.S. Replies from anyone who has something to comment or to propose, are gladly accepted.

(in reply to Sor D.)
Post #: 44
RE: InCD Illegal Request - 12/1/2002 3:04:35 AM   


Posts: 289
Joined: 9/4/2002
From: Poland
Status: offline

First and foremost, do _not_ insert your old InCD discs into your burner until InCD operates correctly, since they can be destroyed even if you read them only. (In fact you should never move important data to InCD discs.) To get your files, note that your InCD discs should be readable in a CD/DVD-ROM drive on any machine with XP SP1 (SP1 has improved UDF reading). Otherwise look for W2K or 98SE machines with Roxio's Udfreader or Ahead's EasyWriteReader installed. Finally, if your box has a CD-ROM or DVD-ROM drive, you may install EasyWriteReader (the latest version from

Now back to your problems.

1. Describe your hardware and software in more detail. Have you installed all the MS updates for 98? What is the version number of your OEM Nero?

2. I would advise you to install the MS Windows 98 Second Edition 1394 Storage Supplement from

It improves some basic I/O drivers, and shouldn't hurt you anyway.

3. Do you really need Adaptec's ASPI layer? As I wrote earlier, my 98SE box has only the original ASPI layer, since neither Nero nor InCD need anything else. There are tons of conflicting ASPI advices on the Web; in particular many people prefer 4.60 to later versions.

4. Have you ever installed special drivers for external storage devices (Iomega, Jaz, Zip, etc.)?

5. Why did you deactivate DMA? Can't your Yamaha run with DMA on?

6. Post the listing of your C:\WINDOWS\SYSTEM\IOSUBSYS and try to compare it to those in

7. Which non-MS drivers are listed by Nero InfoTool?

(in reply to Sor D.)
Post #: 45
RE: InCD Illegal Request - 12/1/2002 5:33:39 AM   


Posts: 12
Joined: 11/29/2002
From: Greece
Status: offline

Of course I did not insert my old InCD disks into the burner.

Answering your questions respectivelly :

1a. Hardware description :

O/S is : Windows 98 (not SE) 4.10.1998
Proccessor : Pentium III 450 Mhz
RAM : 256 Mb SDRam
Video Adaptor : Matrox Millenium G 400 Dualhead
Sound Card : Creative Sound Blaster Audio PCI 128
Monitor : Hitachi CM-1711 M
Mouse : Logitech PS/2 Mouseman+ wheel
Web Camera : Creative Video Blaster Webcam III
Printer LPT1 : Epson LQ-1050
Printer LPT2 : HP 870 Cxi
ISDN TA Modem : Intracom NetMod USB ISDN TA
Network adapter : Comprex RE100TX 10_100 PCI Fast Ethernet Adapter
Scanner Adapter : Symbios Logic 53C400A (HP Version) SCSI Adapter (for HP Scanjet 4p Scanner)
: Via BUS Master PCI IDE
CD-ROM : Philips 40X PCA403CD
BURNER : Yamaha CRW8424E

1b. All updates for Win98 have been instelled. Although I cannot upgrade to Win98 SE (second edition) because Matrox Millenium G400 conflicts with 98SE and the pc is not shutting down. ( I allready discussed this issue directly with Microsoft Hellas and they advised me that thought the Matrox G400 drivers are Microsoft certified it is impossible to install Win98SE).

1c. OEM Nero version is and OEM InCD version is 2.30 .

2. As I don't have installed win98 SE in my pc, I don't know if this link is applicable to Win98 standart edition. What do You think ???

3. I allready removed Adaptec's ASPI layer, but there was no solution to the problem.

4. Never installed such drivers !

5. DMA is NOT deactivated. I checked again (thru Mycomputer, Device manager, CDrom , Yamaha properties) and DMA is ON and "auto insert notification" is ON as well.
Where did You see that DMA is OFF ????

6. You wrote " try to compare it to those in "
Which one ?????

7. Non-MS drivers listed by Nero Info Tool are :

DRVWCDV Device Driver 3.10.36a Seagate Corporation
DRVQPPQT Device Driver 3.10.36a Seagate Corporation
DRVWQ117 Device Driver 3.10.36a Seagate Corporation
HP400A Symbios Logic 53C400A (HP Version) SCSI Adapter 4.03.08
NeroApix Nero ASPI Driver 1.0.0 Ahead
Nerocd95 Nero CD Driver for WIN 95/98/ME
ENSQIO ENSQIO VxD 4.06.1154 Creative Technology
bsudf UDF File System Driver B.H.A.Co
CDRBSVSD CDR Decice Specific Driver for Win95 B.H.A.Co
UMAS04cd USB Mass storage (VxD) Fuji Photo Film Co.
MSVCRT.DLL 6.10.8924.0
msvcirt.dll 6.10.8637.0
MFC42.DLL 6.00.8665.0
MFC42LOC.DLL 4.21.7303
MSVCP60.DLL 6.00.8972.0
OLE32.DLL 4.71.1719
OLEPRO32.DLL 5.0.4518
ADVAPI32.DLL 4.80.1675
SETUPAPI.DLL 5.00.1671.1

Sincere regadrs

(in reply to Sor D.)
Post #: 46
RE: InCD Illegal Request - 12/1/2002 7:11:20 AM   


Posts: 289
Joined: 9/4/2002
From: Poland
Status: offline

1. I presume that, except for installing and removing Nero and InCD, your hardware and software has not changed since the time when InCD 2.30 was working correctly. As for your hardware, not much suspect there (old Via drivers?), but I wouldn't use the USB modem and the scanner while troubleshooting InCD.

2. You are right: the 1394 supplement is for 98SE only.

3. So what is your current version of ASPI layer?

4. Your post of Nov. 29 had DMA and Autoinsert Notification off; keep them on for now.

5. I need the listing of your C:\WINDOWS\SYSTEM\IOSUBSYS; its typical contents for two 98SE boxes were given on Nov. 17 in the thread (the link should be correct this time)

(in reply to Sor D.)
Post #: 47
RE: InCD Illegal Request - 12/1/2002 8:38:25 PM   


Posts: 12
Joined: 11/29/2002
From: Greece
Status: offline

1. You presumed correctly ! My hardware and software HAS NOT changed since the time (one and a half week ago) InCD 2.30 was working correctly.The problem arrised from the very time I upgraded Nero to and at the same time InCD to 3.51.61 .
Maybe Via drivers are old, but I really don't have the knowledge to upgrade (being afraid of a total crash).
Although usb ISDN TA and scanner are working perfectly and along with them I did NOT have any problems with InCD 2.30 in the past, I tried a "clean boot" (without loading the respective drivers) but the result was unfortunatelly the same...
By the way, I forgot to inform You that I am running Symantec's Norton Internet Security 2002 and Norton Antivirus 2002, without any conflicts with InCD 2.30 in the past. Although, during the "clean boot" I did NOT load the respecrtive drivers, but nothing changed...

2. OK no problem. thanx anyway.

3. The current version of ASPI layer is :
SYSTEM ASPI IS: WNASPI32.DLL 4.71(0002) dated July 17, 2002
NERO ASPI IS : wnaspi32.dll dated April 05, 2000 and
NeroApix.vxd 1.0.0 dated Marsch 30, 2000

4. You are right. At that moment I had DMA truned off, but after the test wich resulted nothing better, I changed again (the same day) to DMA ON !

5.The current C:\WINDOWS\SYSTEM\IOSUBSYS\ listing is the following :

ACBHLPR BAK 40.508 08/08/02 5:22p acbhlpr.bak
ATAPCHNG VXD 11.311 15/05/98 8:01p ATAPCHNG.VXD
BIGMEM DRV 9.952 15/05/98 8:01p BIGMEM.DRV
BSUDF VXD 254.660 24/10/02 10:41a bsudf.vxd
CDFS VXD 59.133 15/05/98 8:01p CDFS.VXD
CDR4VSD BAK 207.084 08/08/02 5:22p cdr4vsd.bak
CDRALVSD BAK 20.039 08/08/02 5:22p cdralvsd.bak
CDRBSVSD VXD 12.573 28/10/02 12:10p CDRBSVSD.vxd
CDTSD VXD 13.884 15/05/98 8:01p CDTSD.VXD
CDVSD VXD 30.371 15/05/98 8:01p CDVSD.VXD
DISKTSD VXD 18.805 15/05/98 8:01p DISKTSD.VXD
DISKVSD VXD 10.194 15/05/98 8:01p DISKVSD.VXD
DRVSPACX VXD 57.654 15/05/98 8:01p DRVSPACX.VXD
DRVWCDB VXD 75.165 15/05/98 8:01p DRVWCDB.VXD
DRVWPPQT VXD 228.223 15/05/98 8:01p DRVWPPQT.VXD
DRVWQ117 VXD 91.003 15/05/98 8:01p DRVWQ117.VXD
ENSQIO VXD 23.727 01/03/99 6:55p ENSQIO.VXD
ESDI_506 PDR 24.406 15/05/98 8:01p ESDI_506.PDR
HP400A MPD 19.968 02/11/95 2:00a HP400A.MPD
HSFLOP PDR 25.741 15/05/98 8:01p HSFLOP.PDR
NECATAPI VXD 9.926 15/05/98 8:01p NECATAPI.VXD
NEROAPIX VXD 14.495 30/03/00 2:22p NeroApix.vxd
NEROCD95 VXD 39.882 11/09/02 6:01p nerocd95.vxd
RMM PDR 13.258 15/05/98 8:01p RMM.PDR
SCSI1HLP VXD 19.270 15/05/98 8:01p SCSI1HLP.VXD
SCSIPORT PDR 23.650 15/05/98 8:01p SCSIPORT.PDR
TORISAN3 VXD 11.067 15/05/98 8:01p TORISAN3.VXD
UMAS04CB VXD 34.171 27/06/01 1:56a Umas04cb.vxd
VOLTRACK VXD 18.503 15/05/98 8:01p VOLTRACK.VXD
WNASPI32 DLL 143.427 05/04/00 5:09p wnaspi32.dll

I really want to apologise for the trouble I got You in with my problem.
I am much obliged for everything.

Thanks again

(in reply to Sor D.)
Post #: 48
Page:   <<   < prev  1 2 [3] 4 5   next >   >>
All Forums >> [Optical Storage Software] >> CD/DVD Authoring >> Packet Writing >> RE: InCD Illegal Request Page: <<   < prev  1 2 [3] 4 5   next >   >>
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts

Forum Software © ASPPlayground.NET Advanced Edition 2.4.5 ANSI