CDRInfo Forum CDRInfo Forum

Forums  Register  Login  My Profile  Inbox  Address Book  My Subscription  My Forums 

Photo Gallery  Member List  Search  Calendars  FAQ  Ticket List  Log Out

will not burn TY disk w/Plextor 716a Help   Logged in as: Guest
Viewers: 1137 You can click here to see Today's Posts | Most Active Topics | Posts Since Last Visit
  Printable Version
All Forums >> [PC hardware] >> General Hardware Issues >> will not burn TY disk w/Plextor 716a Help Page: [1]
Login
Message << Older Topic   Newer Topic >>
will not burn TY disk w/Plextor 716a Help - 2/2/2007 3:26:00 PM   
kortik


Posts: 39
Joined: 2/22/2005
Status: offline
ok I just recived 200pak TY media DVD+R from rima.com
mediaID:YUDEN000-T02-00

and it will not burn throws error codes using Imageburn
below ImageBurn log

I 02:19:30 ImgBurn Version 2.1.0.0 started!
I 02:19:30 Microsoft Windows XP Professional (5.1, Build 2600 : Service Pack 2)
I 02:19:30 Initialising SPTI...
I 02:19:30 Searching for SCSI / ATAPI devices...
I 02:19:30 Found 2 DVD-ROMs and 1 DVD±RW!
I 02:19:43 Operation Started!
I 02:19:43 Source File: C:\Documents and Settings\KOT\Desktop\Complete Torrents\Three Outlaw Samurai\THREE OUTLAW SAMURAI.ISO
I 02:19:43 Source File Sectors: 2,274,776 (MODE1/2048)
I 02:19:43 Source File Size: 4,658,741,248 bytes
I 02:19:43 Source File Volume Identifier: THREE OUTLAW SAMURAI
I 02:19:43 Source File Application Identifier: MKISOFS ISO 9660/HFS FILESYSTEM BUILDER & CDRECORD CD-R/DVD CREATOR © 1993 E.YOUNGDALE © 1997 J.PEARSON/J.SCHILLING
I 02:19:43 Source File Implementation Identifier: mkisofs
I 02:19:43 Source File File System(s): ISO9660, UDF (1.02)
I 02:19:43 Destination Device: [0:0:0] PLEXTOR DVDR PX-716A 1.10 (D:) (ATA)
I 02:19:43 Destination Media Type: DVD+R (Disc ID: YUDEN000-T02-00) (Speeds: 4x, 6x, 8x, 12x, 16x)
I 02:19:43 Destination Media Sectors: 2,295,104
I 02:19:43 Write Mode: DVD
I 02:19:43 Write Type: DAO
I 02:19:43 Write Speed: 8x
I 02:19:43 Link Size: Auto
I 02:19:43 Test Mode: No
I 02:19:43 BURN-Proof: Enabled
I 02:19:43 Filling Buffer...
I 02:19:44 Writing LeadIn...
W 02:20:02 Failed to Write Sectors 32 - 63 - Invalid Field in CDB
W 02:20:02 Retrying (1 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (2 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (3 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (4 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (5 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (6 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (7 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (8 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (9 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (10 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (11 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (12 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (13 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (14 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (15 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (16 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (17 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (18 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (19 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
W 02:20:02 Retrying (20 of 20)...
W 02:20:02 Retry Failed - Invalid Field in CDB
E 02:20:03 Failed to Write Sectors 32 - 63 - Invalid Field in CDB
I 02:20:03 Synchronising Cache...
I 02:20:04 Closing Track...
I 02:20:05 Finalising Disc...
E 02:20:06 Finalise Disc Failed! - Reason: Empty or Partially Written Reserved Track
E 02:20:06 Failed to Write Image!
E 02:20:06 Operation Failed! - Duration: 00:00:22
I 02:20:06 Average Write Rate: 0 KB/s (0.0x) - Maximum Write Rate: 0 KB/s (0.0x)



Here is Verbatim MKM003 DVD+R DL burn right after so many tries of TY media
and its w/out a problem

I 02:24:23 ImgBurn Version 2.1.0.0 started!
I 02:24:23 Microsoft Windows XP Professional (5.1, Build 2600 : Service Pack 2)
I 02:24:23 Initialising SPTI...
I 02:24:23 Searching for SCSI / ATAPI devices...
I 02:24:23 Found 2 DVD-ROMs and 1 DVD±RW!
I 02:24:24 Operation Started!
I 02:24:24 Source File: C:\Documents and Settings\KOT\Desktop\Complete Torrents\Yumeji\YUMEJI.MDS
I 02:24:24 Source File Sectors: 3,803,977 (MODE1/2048)
I 02:24:24 Source File Size: 7,790,544,896 bytes
I 02:24:24 Source File Volume Identifier: YUMEJI
I 02:24:24 Source File Implementation Identifier: Sonic Scenarist 3.0
I 02:24:24 Source File File System(s): ISO9660, UDF (1.02)
I 02:24:24 Destination Device: [0:0:0] PLEXTOR DVDR PX-716A 1.10 (D:) (ATA)
I 02:24:24 Destination Media Type: DVD+R DL (Disc ID: MKM-003-00) (Speeds: 2.4x, 4x, 6x)
I 02:24:24 Destination Media Sectors: 4,173,824
I 02:24:24 Write Mode: DVD
I 02:24:24 Write Type: DAO
I 02:24:24 Write Speed: 16x
I 02:24:24 Link Size: Auto
I 02:24:24 Test Mode: No
I 02:24:24 BURN-Proof: Enabled
I 02:24:24 Optimal L0 Data Zone Capacity: 2,079,456
I 02:24:24 Optimal L0 Data Zone Method: Copied From Original Disc
I 02:24:25 Filling Buffer...
I 02:24:25 Writing LeadIn...
I 02:25:21 Writing Image...
I 02:25:21 Writing Layer 0... (LBA: 0 - 2079455)
I 02:33:56 Writing Layer 1... (LBA: 2079456 - 3803976)
I 02:41:05 Synchronising Cache...
I 02:41:17 Closing Track...
I 02:41:18 Finalising Disc...
I 02:43:17 Image MD5: 484e1eaf34c9bc50aae0d80b946b62eb
I 02:43:19 Operation Successfully Completed! - Duration: 00:18:52
I 02:43:19 Average Write Rate: 8,067 KB/s (5.8x) - Maximum Write Rate: 8,638 KB/s (6.2x)

Post #: 1
RE: will not burn TY disk w/Plextor 716a Help - 2/7/2007 11:30:07 AM   
Tony Veglis


Posts: 164
Joined: 6/21/2003
From:
Status: offline
The problem seems to be related with the first file you are trying to burn, not the media. The ISO file you are trying to burn may include corrupted data. Have you tried to burn the second file (YUMEJI.MDS ) with TY media?


(in reply to kortik)
Post #: 2
Page:   [1]
All Forums >> [PC hardware] >> General Hardware Issues >> will not burn TY disk w/Plextor 716a Help Page: [1]
Jump to:





New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts




Forum Software © ASPPlayground.NET Advanced Edition 2.4.5 ANSI

0.047